
<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">

<head>
		<meta charset="UTF-8" />
	<!-- wp_head -->
	<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style><title>Boost Your Ebay Sales With Top 5 Ebay Templates - Savvy Theme</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boost Your Ebay Sales With Top 5 Ebay Templates" />
<meta property="og:description" content="These outstanding collection of eBay templates are designed with some awesome functionalities to meet the requirements of the most demanding customer." />
<meta property="og:url" content="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" />
<meta property="og:site_name" content="Savvy Theme" />
<meta property="article:publisher" content="https://www.facebook.com/savvytheme/" />
<meta property="article:author" content="https://www.facebook.com/nareshrathore84" />
<meta property="article:tag" content="ebay" />
<meta property="article:tag" content="eCommerce" />
<meta property="article:tag" content="online stores" />
<meta property="article:tag" content="templates" />
<meta property="article:section" content="Premium Themes" />
<meta property="article:published_time" content="2018-03-29T15:03:42+00:00" />
<meta property="fb:app_id" content="1471344739843737" />
<meta property="og:image" content="https://www.savvytheme.com/wp-content/uploads/2018/03/64436-big.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boost Your Ebay Sales With Top 5 Ebay Templates - Savvy Theme" />
<meta property="og:description" content="These outstanding collection of eBay templates are designed with some awesome functionalities to meet the requirements of the most demanding customer." />
<meta property="og:url" content="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" />
<meta property="og:site_name" content="Savvy Theme" />
<meta property="article:publisher" content="https://www.facebook.com/savvytheme" />
<meta property="article:author" content="https://www.facebook.com/nareshrathore84" />
<meta property="article:tag" content="ebay" />
<meta property="article:tag" content="eCommerce" />
<meta property="article:tag" content="online stores" />
<meta property="article:tag" content="templates" />
<meta property="article:section" content="Premium Themes" />
<meta property="article:published_time" content="2018-03-29T15:03:42+00:00" />
<meta property="og:image" content="https://www.savvytheme.com/wp-content/uploads/2018/03/64436-big.jpg" />
<meta property="og:image:secure_url" content="https://www.savvytheme.com/wp-content/uploads/2018/03/64436-big.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="561" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Savvy Theme &raquo; Feed" href="https://www.savvytheme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Savvy Theme &raquo; Comments Feed" href="https://www.savvytheme.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Savvy Theme &raquo; Boost Your Ebay Sales With Top 5 Ebay Templates Comments Feed" href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.savvytheme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-builder-style-css'  href='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/themify-builder/css/themify-builder-style.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/css/lightbox.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.savvytheme.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ptb_extra-bxslider-css'  href='https://www.savvytheme.com/wp-content/plugins/themify-ptb-extra-fields/public/css/jquery.bxslider.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptb_extra-css'  href='https://www.savvytheme.com/wp-content/plugins/themify-ptb-extra-fields/public/css/ptb-extra.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.savvytheme.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css-css'  href='https://www.savvytheme.com/wp-content/themes/themify-ultra/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/css/themify.framework.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.savvytheme.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.savvytheme.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700%7CSorts+Mill+Goudy%3A400%2C400italic%7CRaleway%3A400%2C300%2C500%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.savvytheme.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify-icons.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.savvytheme.com/wp-content/themes/ultra-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.savvytheme.com/wp-content/themes/themify-ultra/media-queries.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='header-horizontal-css'  href='https://www.savvytheme.com/wp-content/themes/themify-ultra/styles/header-horizontal.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/fontawesome/css/font-awesome.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.savvytheme.com/wp-content/uploads/themify-customizer.css?ver=18.03.07.22.01.21' type='text/css' media='all' />
<link rel='stylesheet' id='customizer-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;subset=latin&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-themify-framework-css'  href='https://www.savvytheme.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css'  href='https://www.savvytheme.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css'  href='https://www.savvytheme.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.savvytheme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/themify-ptb/public/js/lightbox.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/themify-ptb-extra-fields/public/js/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/themify-ptb-extra-fields/public/js/jqmeter.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/themify-ptb-extra-fields/public/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/themify-ptb-extra-fields/public/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/themify-ptb-extra-fields/public/js/ptb-extra.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/www.savvytheme.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.2.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.2.8'></script>
<link rel='https://api.w.org/' href='https://www.savvytheme.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.savvytheme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.savvytheme.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.savvytheme.com/?p=10028' />
<link rel="alternate" type="application/json+oembed" href="https://www.savvytheme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.savvytheme.com%2Fboost-your-ebay-sales-with-top-5-ebay-templates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.savvytheme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.savvytheme.com%2Fboost-your-ebay-sales-with-top-5-ebay-templates%2F&#038;format=xml" />
        <script type="text/javascript">
            ajaxurl = 'https://www.savvytheme.com/wp-admin/admin-ajax.php';
        </script>
                    <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            



<link href="https://www.savvytheme.com/wp-content/uploads/2015/11/st-favicon.png" rel="shortcut icon" /> 



	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="https://www.savvytheme.com/wp-content/themes/themify-ultra/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">


	<!--[if lt IE 9]>
	<script src="https://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
	

	<style>
	@-webkit-keyframes themifyAnimatedBG {
		0% { background-color: #d14566; }
100% { background-color: #19378a; }
50% { background-color: #8f2279; }
33.333333333333% { background-color: #1b8f8f; }

	}
	@keyframes themifyAnimatedBG {
		0% { background-color: #d14566; }
100% { background-color: #19378a; }
50% { background-color: #8f2279; }
33.333333333333% { background-color: #1b8f8f; }

	}
	.themify_builder_row.animated-bg {
		-webkit-animation: themifyAnimatedBG 20000ms infinite alternate;
		animation: themifyAnimatedBG 20000ms infinite alternate;
	};
	</style>
	
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.savvytheme.com\/wp-admin\/admin-ajax.php","essb3_nonce":"a5f4052d60","essb3_plugin_url":"https:\/\/www.savvytheme.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.savvytheme.com\/","essb3_postfloat_stay":false,"post_id":10028,"sidebar_appear_pos":"10%","sidebar_appear_unit":"","sidebar_disappear_pos":"90","topbar_appear":"8"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10028 single-format-standard skin-default not-ie default_width sidebar1 no-home no-touch header-horizontal no-fixed-header footer-block default social-widget-off rss-off search-off footer-menu-navigation-off  filter-hover-none filter-featured-only masonry-enabled skin-styles" itemscope="itemscope" itemtype="https://schema.org/Blog" >

<!-- hook content: themify_body_start --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1471344739843737";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- /hook content: themify_body_start -->
<div id="pagewrap" class="hfeed site">

			<div id="headerwrap">

			
			<a id="menu-icon" href="#mobile-menu"></a>

			<header id="header" class="pagewidth clearfix" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

	            
	            <div class="header-bar">
		            						<div id="site-logo"><a href="https://www.savvytheme.com" title="Savvy Theme"><img src="https://www.savvytheme.com/wp-content/uploads/2017/05/savvytheme-newlogo.png" alt="Savvy Theme" title="Savvy Theme" /><span style="display: none;">Savvy Theme</span></a></div>					
											<div id="site-description" class="site-description"><span>WordPress Resources &amp; Utilities</span></div>									</div>
				<!-- /.header-bar -->

									<div id="mobile-menu" class="sidemenu sidemenu-off">

						
						
													<nav id="main-nav-wrap" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
								<ul id="main-nav" class="main-nav"><li id='menu-item-4' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a  href="https://www.savvytheme.com">Blog</a> </li>
<li id='menu-item-8395' class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.savvytheme.com/themes/">Themes</a> </li>
<li id='menu-item-6929' class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub-menu has-sub-menu"><a  href="https://www.savvytheme.com/deals/">Deals</a> 
<ul class="sub-menu">
<li id='menu-item-9967' class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.savvytheme.com/deal/elegantthemes-coupon/">ElegantThemes Coupon</a> </li>
<li id='menu-item-9964' class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://savvytheme.com/deal/themify-coupon/">Themify Coupon</a> </li>
<li id='menu-item-9969' class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.savvytheme.com/deal/bluehost-coupon/">Bluehost Coupon</a> </li>
</ul>
</li>
<li id='menu-item-5937' class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.savvytheme.com/best-wordpress-hosting-providers/">Hosting</a> </li>
<li id='menu-item-6652' class="btn-dynamo menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.savvytheme.com/dynamo-wordpress-data-generation-utility/">Dynamo</a> </li>
</ul>								<!-- /#main-nav -->
							</nav>
							<!-- /#main-nav-wrap -->
						
													
		<div class="header-widget clearfix">
							<div class="col3-1 first">
					<div id="bcn_widget-3" class="widget widget_breadcrumb_navxt"><ol class="breadcrumb_trail breadcrumbs"><!-- Breadcrumb NavXT 6.0.4 -->
<li class="home"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Savvy Theme" href="https://www.savvytheme.com" class="home">Home</a></span></li>
<li class="taxonomy category"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Premium Themes category archives." href="https://www.savvytheme.com/category/premium-themes/" class="taxonomy category">Premium Themes</a></span></li>
<li class="post post-post current-item"><span typeof="v:Breadcrumb"><span property="v:title">Boost Your Ebay Sales With Top 5 Ebay Templates</span></span></li>
</ol></div>				</div>
							<div class="col3-1 ">
					<div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://www.savvytheme.com/">

	<i class="icon-search"></i>

	<input type="text" name="s" id="s" />

</form></div>				</div>
							<div class="col3-1 ">
					<div id="themify-social-links-1011" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-medium">
								<a href="https://twitter.com/savvytheme" title="Twitter" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-medium">
								<a href="https://www.facebook.com/savvytheme" title="Facebook" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item feed font-icon icon-medium">
								<a href="https://www.savvytheme.com/feed/" title="Feed" target="_blank"><i class="fa fa-rss" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>				</div>
					</div>
		<!-- /.header-widgets -->

								<!-- /header-widgets -->
						
						<a id="menu-icon-close" href="#"></a>
					</div>
					<!-- /#mobile-menu -->
				
				
				
			</header>
			<!-- /#header -->

	        
		</div>
		<!-- /#headerwrap -->
	
	<div id="body" class="clearfix">

		


	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">

				<!-- content -->
		<div id="content" class="list-post">
			
			


<article id="post-10028" class="post clearfix post-10028 type-post status-publish format-standard has-post-thumbnail hentry category-premium-themes tag-ebay tag-ecommerce tag-online-stores tag-templates has-post-title has-post-date has-post-category no-post-tag has-post-comment has-post-author" >
                    <a href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" data-post-permalink="yes" style="display: none;"></a>
        	
	

	
	
		
			<figure class="post-image  clearfix" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >

									<a href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/"><meta itemprop="width" content="812"><meta itemprop="height" content="464"><meta itemprop="url" content="https://www.savvytheme.com/wp-content/uploads/2018/03/64436-big-812x464.jpg"><img src="https://www.savvytheme.com/wp-content/uploads/2018/03/64436-big-812x464.jpg" width="812" height="464" class=" wp-image-10029" alt="Boost Your Ebay Sales With Top 5 Ebay Templates" /></a>
				
			</figure>

		
	
	

	<div class="post-content">

					<div class="post-date-wrap">
				<time class="post-date entry-date updated" datetime="2018-03-29">
					<span class="day">29</span>
					<span class="month">Mar</span>
					<span class="year">2018</span>
				</time>
				<meta itemprop="datePublished" content="2018-03-29T15:03:42+00:00"><meta itemprop="dateModified" content="2018-03-29T15:03:42+00:00"><!-- /post date microdata -->			</div>
		
		
			
			<h1 class="post-title entry-title" itemprop="headline" >
									<a href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" title="Boost Your Ebay Sales With Top 5 Ebay Templates">Boost Your Ebay Sales With Top 5 Ebay Templates</a>
							</h1>

			
		
					<p class="post-meta entry-meta">
									<span class="post-author"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><a class="url fn n" href="https://www.savvytheme.com/author/savvytheme/" rel="author" itemprop="url" ><span itemprop="name" >Naresh</span></a></span></span>
									
									 <span class="post-category"><a href="https://www.savvytheme.com/category/premium-themes/" rel="tag">Premium Themes</a></span>				
				
									<span class="post-comment"><a href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/#respond">0</a></span>
							</p>
			<!-- /post-meta -->
		
		
		<div class="entry-content" itemtype="https://schema.org/WebPageElement" >

			
				<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_default-retina essb_1411469528 print-no" id="essb_displayed_top_1411469528" data-essb-postid="10028" data-essb-position="top" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="insidebeforename" data-essb-url="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" data-essb-twitter-url="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" data-essb-instance="1411469528"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/&t=Boost+Your+Ebay+Sales+With+Top+5+Ebay+Templates&redirect_uri=https://www.savvytheme.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/&t=Boost+Your+Ebay+Sales+With+Top+5+Ebay+Templates&redirect_uri=https://www.savvytheme.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1411469528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="3" data-cnt-short="3">3</span>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Boost+Your+Ebay+Sales+With+Top+5+Ebay+Templates&amp;url=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/&amp;counturl=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/&#39;,&#39;twitter&#39;,&#39;1411469528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="2" data-cnt-short="2">2</span>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/&#39;,&#39;google&#39;,&#39;1411469528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" data-cnt-short="0">0</span>Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1411469528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" data-cnt-short="0">0</span>Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Boost+Your+Ebay+Sales+With+Top+5+Ebay+Templates&amp;url=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Boost+Your+Ebay+Sales+With+Top+5+Ebay+Templates&amp;url=https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/&#39;,&#39;linkedin&#39;,&#39;1411469528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" data-cnt-short="0">0</span>LinkedIn</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Boost+Your+Ebay+Sales+With+Top+5+Ebay+Templates&u=https%3A%2F%2Fwww.savvytheme.com%2Fboost-your-ebay-sales-with-top-5-ebay-templates%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Boost+Your+Ebay+Sales+With+Top+5+Ebay+Templates&u=https%3A%2F%2Fwww.savvytheme.com%2Fboost-your-ebay-sales-with-top-5-ebay-templates%2F&#39;,&#39;tumblr&#39;,&#39;1411469528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">5<span class="essb_t_nb_after">shares</span></span></span></li></ul></div><p>Nowadays it is impossible to imagine the modern world without electronic commerce. It is not surprising that e-commerce has become so popular, as it offers a lot of benefits both for businesspeople and consumers. First of all, it is possible to buy or sell almost anything people need. Moreover, this process has become much easier and faster. There is no more necessity to queue for a long time in order to get the product you want. One can do this just in several clicks, using one’s own smartphone. As a result, more and more people start opening their online stores or use the open marketplaces like eBay.</p>
<p>eBay offers excellent conditions for the one who is a newbie in online trade, as well as for an experienced entrepreneur. It is a great opportunity to open a store and make your business successful. However, the desire to become a competitive businessperson is not enough in this case. If you want to make profit and increase your sales, it is advisable to choose the appropriate template for your store. Don’t know where you can get it? You have come to the right place! You will find nothing better than an outstanding collection of <a href="https://www.templatemonster.com/ebay-templates.php?aff=savvytheme" target="_blank">eBay templates</a>. All of them have been designed with an awesome functionality to meet the requirements of the most demanding customer.</p>
<h2>Why Should You Opt for These Ebay Templates?</h2>
<p>First of all, they have such an attractive design that your store will definitely stand out from the competitors. Moreover, all the features that have been integrated into these eBay templates will definitely help you create a pleasant shopping experience for your clients. Thus, you will have no difficulty in creating a competitive brand and, as a result, boost your sales. Let’s consider the Top 5 Ebay Templates in details.</p>
<div style="text-align: center">
<h2>Make Your Store Look Extraordinary with BeautyZone EBay Template</h2>
<div style="text-align: left">
<p>Do you want your eBay store look professional, unique and more like your own website? Then BeautyZone EBay Template is obviously your choice. With this template, your store will be as attractive, as you can only imagine. Its design is eye-catchy and of high quality. What is more, crisp fonts will also draw the visitors’ attention. Therefore, the potential customers will have no chance to pass by your shop.</p>
<div style="text-align: center">
            <center><br />
                <a href="https://www.templatemonster.com/ebay-templates/64436.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank"><img width="900" src="https://www.savvytheme.com/wp-content/uploads/2018/03/64436-big.jpg" alt="BeautyZone EBay Template"></a></p>
<p>
                    <strong><a href="https://www.templatemonster.com/ebay-templates/64436.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Details</a></strong> | <strong><a href="https://www.templatemonster.com/demo/64436.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Demo</a></strong>
                </p>
<p>            </center></p>
<h2>Simplify the Process of Managing Your Store with Home Furnishing EBay Template</h2>
<div style="text-align: left">
<p>Home Furnishing EBay Template is a perfect theme for those who want to open the store to sell furniture or various home-based things. First of all, it comes with a user manual where you will find a step-by-step instruction on what to do with it. Thus, it will be very easy to install the template, as well as edit and update it. Moreover, if you add new items to your store, the information about the new arrivals will be updated automatically.</p>
<div style="text-align: center">
                    <center><br />
                        <a href="https://www.templatemonster.com/ebay-templates/64437.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank"><img width="900" src="https://www.savvytheme.com/wp-content/uploads/2018/03/64437-big.jpg" alt="Home Furnishing EBay Template"></a></p>
<p>
                            <strong><a href="https://www.templatemonster.com/ebay-templates/64437.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Details</a></strong> | <strong><a href="https://www.templatemonster.com/demo/64437.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Demo</a></strong>
                        </p>
<p>                    </center></p>
<h2>Build a Recognizable Brand with Precious Jewels EBay Template</h2>
<div style="text-align: left">
<p>Are you interested in running your own business connected with jewelry and fashion? In this case, it is worth thinking about developing your own brand. You have a unique opportunity to do it with Precious Jewels EBay Template. Due to the professionally designed graphics, you will definitely make your shop differ from other stores on eBay. Furthermore, the well-chosen color palette and images will also highlight the strengths of the products you are displaying. Thus, it will enhance the positioning of your brand among the target audience.</p>
<div style="text-align: center">
                            <center><br />
                                <a href="https://www.templatemonster.com/ebay-templates/64439.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank"><img width="900" src="https://www.savvytheme.com/wp-content/uploads/2018/03/64439-big.jpg" alt="Precious Jewels EBay Template"></a></p>
<p>
                                    <strong><a href="https://www.templatemonster.com/ebay-templates/64439.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Details</a></strong> | <strong><a href="https://www.templatemonster.com/demo/64439.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Demo</a></strong>
                                </p>
<p>                            </center>
                        </div>
</p></div>
<h2>Cope with Your Clients’ Demand with Kitchen Bargains EBay Template</h2>
<div style="text-align: left">
<p>Meeting the customers’ expectations can be rather challenging, as they may be rather demanding. However, if you opt for Kitchen Bargains EBay Template, you have nothing to worry about. It has been specially designed to satisfy even the most uncertain visitors. If they want to find something in your store, there is a store search at their disposal. Moreover, the template has been equipped with social networks buttons. So, they may easily share the information from your store with their friends or save the links to the most interesting offers for themselves.</p>
<div style="text-align: center">
                            <center><br />
                                <a href="https://www.templatemonster.com/ebay-templates/64438.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank"><img width="900" src="https://www.savvytheme.com/wp-content/uploads/2018/03/64438-big.jpg" alt="Kitchen Bargains EBay Template"></a></p>
<p>
                                    <strong><a href="https://www.templatemonster.com/ebay-templates/64438.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Details</a></strong> | <strong><a href="https://www.templatemonster.com/demo/64438.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Demo</a></strong>
                                </p>
<p>                            </center>
                        </div>
</p></div>
<h2>Use Gadgets World EBay Template to Comply with eBay Requirements</h2>
<div style="text-align: left">
<p>If you still doubt whether our eBay templates support eBay business policies, we want to assure you they do! Gadgets World EBay Template has been designed, following the current eBay rules. According to them, you have to specify the information about the methods of payment, shipping, and returns. All these categories have been included in the template.</p>
<div style="text-align: center">
                            <center><br />
                                <a href="https://www.templatemonster.com/ebay-templates/64440.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank"><img width="900" src="https://www.savvytheme.com/wp-content/uploads/2018/03/64440-big.jpg" alt="Gadgets World EBay Template"></a></p>
<p>
                                    <strong><a href="https://www.templatemonster.com/ebay-templates/64440.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Details</a></strong> | <strong><a href="https://www.templatemonster.com/demo/64440.html?aff=savvytheme&#038;utm_campaign=blog_site_savvytheme&#038;utm_source=03.16.18_showcase&#038;utm_medium=ebay" target="_blank">Demo</a></strong><br />
                            </center>
                        </div>
</p></div>
<div style="text-align: left">
<p>So, we have analyzed the key features of the top 5 Ebay templates that have been created to help you enter the online trade market successfully. Using them, you can start a profitable business and increase your sales day by day. Choose the one that you like most and leave no chance for your competitors!</p>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
</div>
<div id="themify_builder_content-10028" data-postid="10028" class="themify_builder_content themify_builder_content-10028 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content -->
			
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	<!-- hook content: themify_post_end --><!-- Single Post - Authorbox, Signup Form -->
<!-- shortcode author_box --> <div class="shortcode clearfix author-box light-yellow shadow author-box-custom-css savvytheme "><p class="author-avatar"><img src="https://www.savvytheme.com/wp-content/uploads/2017/04/naresh-image-297x300.jpg" width="76" height="76" alt="Naresh" class="avatar avatar-76 wp-user-avatar wp-user-avatar-76 alignnone photo" /></p><div class="author-bio">
			<h4 class="author-name"><a href="https://www.savvytheme.com/author/savvytheme">Naresh</a></h4>
		Hi! Myself Naresh a WordPress enthusiast been into blogging close to three years now. Got hooked up to blogging in process of creating my own website. Coding is something I live and breathe. Follow him on <a href="https://twitter.com/nareshster" rel="nofollow">Twitter</a>.</div>
	</div> <!-- /shortcode author_box -->

<div class="themify_builder_content themify_builder_content-7356 themify_builder not_editable_builder">

	
                <!-- module_row -->
                <div data-gutter="gutter-default" class="themify_builder_row themify_builder_7356_row module_row module_row_0 clearfix gutter-default content-signup-form-2"                      data-equal-column-height="">

                    
                    
                    <div class="row_inner_wrapper">
                        <div class="row_inner">

                            
                            
                                
                                        <div class="col-full first tb-column  tb_7356_column module_column_0 module_column" >

                                            
                                            
                                            <div class="tb-column-inner">

                                                
                                                
                                                    
<!-- module text -->
<div id="text-7356-0-0-1" class="module module-text text-7356-0-0-1   ">
	
	
	<h3>Get More WordPress Stuff</h3>

	</div>
<!-- /module text -->
<div class="themify_builder_sub_row
															clearfix gutter-default  sub_row_0-0-2" >
                                                                
                                                                    <div class="col4-2 first sub_column sub_column_0-0-2-0 sub_column_post_7356" >
                                                                        
                                                                        
                                                                                                                                                    
<!-- module text -->
<div id="text-7356-sub_row_0-0-2-0-0" class="module module-text text-7356-sub_row_0-0-2-0-0 body  ">
	
	
	<p class="heading">Subscribe to our mailing list to receive awesome tips, tutorials, reviews, latest updates on premium WordPress products.</p>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6910 mc4wp-form-basic" method="post" data-id="6910" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p style="margin: 0;">
    <input type="text" name="NAME" class="form-control required" placeholder="Your name" required="required">
    <input type="email" id="mc4wp_email" name="EMAIL" class="form-control required" placeholder="Your email address" required />
    <input type="submit" value="Subscribe">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1523360686" /><input type="hidden" name="_mc4wp_form_id" value="6910" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
<p class="footer">We respect your privacy and take protecting it seriously.</p>

	</div>
<!-- /module text -->

                                                                                                                                                    </div><div class="col4-2 last sub_column sub_column_0-0-2-1 sub_column_post_7356" >
                                                                        
                                                                        
                                                                                                                                                    
<!-- module text -->
<div id="text-7356-sub_row_0-0-2-1-0" class="module module-text text-7356-sub_row_0-0-2-1-0   ">
	
	
	<ul class="list-group">
<li class="list-group-item">
<h4 class="list-group-item-heading">Premium WordPress Resources</h4>
<p class="list-group-item-text">Premium WordPress themes from the popular Stores and Freelancers</p>
</li>
<li class="list-group-item">
<h4 class="list-group-item-heading">Deals & Coupons</h4>
<p class="list-group-item-text">Exclusive Deals and Coupons for WordPress Lovers and Designers</p>
</li>
<li class="list-group-item">
<h4 class="list-group-item-heading">Weekly Newsletter</h4>
<p class="list-group-item-text">Not too many mails, just once a Week 🙂</p>
</li>
</ul>

	</div>
<!-- /module text -->

                                                                                                                                                    </div></div>
                                                    </div>
                                                    <!-- /.tb-column-inner -->
                                                                                                </div>
                                            <!-- /.tb-column -->
                                        
                                    
                                    
                                
                            </div>
                            <!-- /row_inner -->
                        </div>
                        <!-- /row_inner_wrapper -->
                    </div>
                    <!-- /module_row -->
                    

</div><!-- /hook content: themify_post_end --><!-- hook content: themify_post_end --><!-- Single Post / News - Content Ad -->
<!--[themify_layout_part slug="content-leaderboard-ad"]--><!-- /hook content: themify_post_end -->
	<meta itemscope="itemscope" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" >

</article>

<!-- /.post -->

			
			
			
			
							


	<div id="comments" class="commentwrap">

		
		
		
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boost-your-ebay-sales-with-top-5-ebay-templates/#respond" style="display:none;">Close</a></small></h3>			<form action="https://www.savvytheme.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Name <small>(required)</small></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Mail <small>(required)</small></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='10028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2792180435" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	
		
		
	</div>
	<!-- /.commentwrap -->


			
			<!-- hook content: themify_content_end --><!--
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
}) ();
</script>
--><!-- /hook content: themify_content_end -->		</div>
		<!-- /content -->
		
		

<aside id="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >

	    
	<div id="enhancedtextwidget-62" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><ul class="themes-bundle">
    <li>
        <a href="/go/themify/" target="_blank" rel="nofollow">
            <img src="https://www.savvytheme.com/wp-content/uploads/2015/07/themify-logo-160x100.jpg" class="mktplace-img" alt="55+ Premium WordPress themes for just $63 from Themify">
        </a>
        <a href="/go/themify/" target="_blank" rel="nofollow" class="title">55+ Premium WordPress themes for just $63</a><span class="discount">30% OFF!*</span><a href="/go/themify/" target="_blank" rel="nofollow" style="font-size: .9em;">Buy Now!</a><span class="code"><a href="/go/themify/" target="_blank" class="code">Use coupon: EASTER30 &nbsp;<i class="fa fa fa-refresh fa-spin" style="color: #000;"></i></a></span>
    </li>
    <li>
        <a href="/go/elegantthemes/dev-discount/" target="_blank" rel="nofollow">
            <img src="https://www.savvytheme.com/wp-content/uploads/2015/07/elegantthemes-logo-160x100.jpg" class="mktplace-img" alt="94+ Premium WordPress themes & plugins for just $70 from Elegant Themes">
        </a>
        <a href="/go/elegantthemes/dev-discount/" target="_blank" rel="nofollow" class="title">94+ Premium WordPress themes & plugins for just $70</a><span class="discount">20% OFF!*</span><a href="/go/elegantthemes/dev-discount/" target="_blank" rel="nofollow" style="font-size: .9em;">Buy Now!</a>
    </li>
    <li>
        <a href="/go/cssigniter/" target="_blank" rel="nofollow">
            <img src="https://www.savvytheme.com/wp-content/uploads/2015/07/cssigniter-logo-160x100.jpg" class="mktplace-img" alt="83+ Fantastic Premium WordPress themes for just $41 from CssIgniter">
        </a>
        <a href="/go/cssigniter/" target="_blank" rel="nofollow" class="title">83+ Fantastic Premium WordPress themes for just $41</a><span class="discount">30% OFF!*</span><a href="/go/cssigniter/" target="_blank" rel="nofollow" style="font-size: .9em;">Buy Now!</a><span class="code"><a href="/go/cssigniter/" target="_blank" rel="nofollow" class="code">Use coupon: WORDPRESS &nbsp;<i class="fa fa fa-refresh fa-spin" style="color: #000;"></i></a></span>
    </li>
</ul></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-10" class="widget rpwe_widget recent-posts-extended"><h4 class="widgettitle">Premium Releases</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.savvytheme.com/10-best-unbounce-templates-for-2018/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.savvytheme.com/wp-content/uploads/2018/03/67381-big-110x69.jpg" alt="10 Best Unbounce Templates For 2018"></a><h3 class="rpwe-title"><a href="https://www.savvytheme.com/10-best-unbounce-templates-for-2018/" title="Permalink to 10 Best Unbounce Templates For 2018" rel="bookmark">10 Best Unbounce Templates For 2018</a></h3><time class="rpwe-time published" datetime="2018-03-29T15:13:46+00:00">2 weeks ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.savvytheme.com/10-absolutely-wonderful-feminine-blog-wordpress-themes/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.savvytheme.com/wp-content/uploads/2018/03/64996-big-110x69.jpg" alt="10 Absolutely Wonderful Feminine Blog WordPress Themes"></a><h3 class="rpwe-title"><a href="https://www.savvytheme.com/10-absolutely-wonderful-feminine-blog-wordpress-themes/" title="Permalink to 10 Absolutely Wonderful Feminine Blog WordPress Themes" rel="bookmark">10 Absolutely Wonderful Feminine Blog WordPress Themes</a></h3><time class="rpwe-time published" datetime="2018-03-15T20:44:02+00:00">4 weeks ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.savvytheme.com/best-wordpress-templates-cryptocurency-blog/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.savvytheme.com/wp-content/uploads/2018/02/66114-big-110x69.jpg" alt="Best WordPress Templates for a Cryptocurency Blog That Inspire"></a><h3 class="rpwe-title"><a href="https://www.savvytheme.com/best-wordpress-templates-cryptocurency-blog/" title="Permalink to Best WordPress Templates for a Cryptocurency Blog That Inspire" rel="bookmark">Best WordPress Templates for a Cryptocurency Blog That Inspire</a></h3><time class="rpwe-time published" datetime="2018-02-23T23:50:07+00:00">2 months ago</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="enhancedtextwidget-64" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a href="/visit/templatemonster/trackstat/" target="_blank" rel="nofollow"><img class="aligncenter" src="https://www.savvytheme.com/wp-content/uploads/2017/08/tm-savvytheme15_large_en.jpg" /></a></div></div>    
	
</aside>
<!-- /#sidebar -->


	</div>
	<!-- /layout-container -->



        			</div>
			<!-- /body -->

							<div id="footerwrap"   >

					
					<footer id="footer" class="pagewidth clearfix" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >

						
													<div class="back-top clearfix">
								<div class="arrow-up">
										<a href="#header"></a>
								</div>
							</div>
						
						<div class="main-col first clearfix">
							<div class="footer-left-col first">
															
																	<div class="social-widget">
										<div id="themify-social-links-1006" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-medium">
								<a href="https://twitter.com/savvytheme" title="Twitter" ><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-medium">
								<a href="https://www.facebook.com/savvytheme" title="Facebook" ><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item feed font-icon icon-medium">
								<a href="https://www.savvytheme.com/feed/" title="Feed" ><i class="fa fa-rss" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>									</div>
									<!-- /.social-widget -->
															</div>
							
							<div class="footer-right-col">

								                                                                                                                                    <div class="footer-text clearfix">
                                                                                                                                                    <div class="one">© SavvyTheme 2017
All Right Reserved.</div>                                                                            <div class="two"> Thank you for visit!</div>                                                                                                                                            </div>
                                                                    <!-- /.footer-text -->
                                                                							</div>
						</div>

						                                                                                                                    <div class="section-col clearfix">
                                                                
		<div class="footer-widgets clearfix">
							<div class="col4-1 first">
					<div id="themify-feature-posts-1014" class="widget feature-posts"><h4 class="widgettitle">Recent Posts</h4><ul class="feature-posts-list"><li><a href="https://www.savvytheme.com/10-best-unbounce-templates-for-2018/"><img src="https://www.savvytheme.com/wp-content/uploads/2018/03/67381-big-80x55.jpg" width="80" height="55" class="post-img wp-image-10045" alt="10 Best Unbounce Templates For 2018" /></a><a href="https://www.savvytheme.com/10-best-unbounce-templates-for-2018/" class="feature-posts-title">10 Best Unbounce Templates For 2018</a> <br /><small>March 29, 2018</small> <br /></li><li><a href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/"><img src="https://www.savvytheme.com/wp-content/uploads/2018/03/64436-big-80x55.jpg" width="80" height="55" class="post-img wp-image-10029" alt="Boost Your Ebay Sales With Top 5 Ebay Templates" /></a><a href="https://www.savvytheme.com/boost-your-ebay-sales-with-top-5-ebay-templates/" class="feature-posts-title">Boost Your Ebay Sales With Top 5 Ebay Templates</a> <br /><small>March 29, 2018</small> <br /></li><li><a href="https://www.savvytheme.com/10-absolutely-wonderful-feminine-blog-wordpress-themes/"><img src="https://www.savvytheme.com/wp-content/uploads/2018/03/64996-big-80x55.jpg" width="80" height="55" class="post-img wp-image-9881" alt="10 Absolutely Wonderful Feminine Blog WordPress Themes" /></a><a href="https://www.savvytheme.com/10-absolutely-wonderful-feminine-blog-wordpress-themes/" class="feature-posts-title">10 Absolutely Wonderful Feminine Blog WordPress Themes</a> <br /><small>March 15, 2018</small> <br /></li></ul></div>				</div>
							<div class="col4-1 ">
					<div id="enhancedtextwidget-55" class="widget widget_text enhanced-text-widget"><h4 class="widgettitle">ABOUT</h4><div class="textwidget widget-text">We offer tips, tutorials, reviews, latest updates on premium WordPress products. We also feature a number of hand-picked exclusive deals, coupons and discounts even upto 85% on domains & hosting, themes & plugins, addons and extensions and everything else related to WordPress CMS.</div></div>				</div>
							<div class="col4-1 ">
					<div id="themify-twitter-2" class="widget twitter"><h4 class="widgettitle">Latest Tweets</h4><div class="twitter-list ">
			<div id="twitter-block-1"><ul class="twitter-list"><li class="twitter-item">LiveChat Discount 2018: Massive 30% OFF LiveChat (WORKING!) <a href="https://t.co/ixbXKi0bo1" target="_blank" title="https://www.savvytheme.com/deal/livechat-coupon/" class="twitter-user">savvytheme.com/deal/livechat-…</a><br /><em class="twitter-timestamp"><small>3 days ago</small></em></li><li class="twitter-item">Post Type Builder Review: Creating a Property Listing Website <a href="https://t.co/M3TpUhr9hU" target="_blank" title="https://www.savvytheme.com/post-type-builder-review-creating-property-listing-website/" class="twitter-user">savvytheme.com/post-type-buil…</a><br /><em class="twitter-timestamp"><small>4 days ago</small></em></li></ul></div></div></div>				</div>
							<div class="col4-1 ">
					<div id="enhancedtextwidget-56" class="footer-logo-widget widget widget_text enhanced-text-widget"><h4 class="widgettitle">Be in touch</h4><div class="textwidget widget-text"><div class="footer-logo"><a href="https://www.savvytheme.com/"><img src="https://www.savvytheme.com/wp-content/uploads/2017/02/site-logo-white2.png" alt="SavvyTheme Home"></a></div></div></div><div id="themify-social-links-1015" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-medium">
								<a href="https://twitter.com/savvytheme" title="Twitter" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-medium">
								<a href="https://www.facebook.com/savvytheme" title="Facebook" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item feed font-icon icon-medium">
								<a href="https://www.savvytheme.com/feed/" title="Feed" target="_blank"><i class="fa fa-rss" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-9556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9556"><a href="https://www.savvytheme.com">Home</a></li>
<li id="menu-item-8889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8889"><a href="https://www.savvytheme.com/themes/">Themes</a></li>
<li id="menu-item-8887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8887"><a href="https://www.savvytheme.com/deals/">Deals</a></li>
<li id="menu-item-8888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8888"><a href="https://www.savvytheme.com/dynamo-wordpress-data-generation-utility/">Dynamo</a></li>
<li id="menu-item-8891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8891"><a href="https://www.savvytheme.com/about/">About</a></li>
</ul></div></div>				</div>
					</div>
		<!-- /.footer-widgets -->

	                                                                <!-- /footer-widgets -->
                                                            </div>
                                                        						
						
					</footer>
					<!-- /#footer -->

					
				</div>
				<!-- /#footerwrap -->
			
		</div>
		<!-- /#pagewrap -->

		
		<!-- hook content: themify_body_end --><!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59803664-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10288047; 
var sc_invisible=1; 
var sc_security="15b37a75"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("");
</script>
<div class="statcounter"><a title="free hit
counters" href="http://statcounter.com/free-hit-counter/" target="_blank"><img class="statcounter" src="https://c.statcounter.com/10288047/0/15b37a75/1/" alt="free hit counters"></a></div>
<!-- End of StatCounter Code for Default Guide -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=858028800909822";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start of Sidebar deals -->
<!--
<script type="text/javascript">
jQuery(document).ready(function () {
    format_offer_tags();
});
        function format_offer_tags() {
            var keys = ["d% off", "d% discount", "%d sale",
                        "$d off", "$d discount", "$d sale",
                        "$d worth", "worth $d"
            ];
            jQuery("#fdeals ul li h3.rpwe-title a").each(function (index) {

                var head = jQuery(this);
                keys.forEach(function (item) {
                    var text = head.text().toUpperCase();
                    var fdeals_nums = text.match(/(\d+)(,\d+)*/g);

                    if (fdeals_nums == null)
                        return;
                    for (i = 0; i < fdeals_nums.length; i++) {
                        if (fdeals_nums[i] != null && fdeals_nums[i] != undefined && fdeals_nums[i] != 0) {
                            if (text.indexOf(item.replace("d%", fdeals_nums[i] + "%").toUpperCase()) >= 0) {
                                console.log("match: " + item.replace("d%", fdeals_nums[i] + "%"));
                                var text_to_rep = head.text().substr(text.indexOf(item.replace("d%", fdeals_nums[i] + "%").toUpperCase()), item.replace("d%", fdeals_nums[i] + "%").length);
                                var text1 = head.text().replace(text_to_rep, "<span class='discount'>" + text_to_rep.toUpperCase() + "</span>");
                                head.html(text1);
                                text = text1.toUpperCase();
                            }
                                //else if (text.indexOf(item.replace("d%", "$" + fdeals_nums[i]).toUpperCase()) >= 0) {
                                //    console.log("match: " + item.replace("d%", fdeals_nums[i] + "%"));
                                //    var text_to_rep = head.text().substr(text.indexOf(item.replace("d%", "$" + fdeals_nums[i]).toUpperCase()), item.replace("d%", "$" + fdeals_nums[i]).length);
                                //    var text1 = head.text().replace(text_to_rep, "<span class='discount'>" + text_to_rep.toUpperCase() + "</span>");
                                //    head.html(text1);
                                //    text = text1.toUpperCase();
                                //}
                            else if (text.indexOf(item.replace("$d", "$" + fdeals_nums[i]).toUpperCase()) >= 0) {
                                console.log("match: " + item.replace("$d", "$" + fdeals_nums[i]));
                                var text_to_rep = head.text().substr(text.indexOf(item.replace("$d", "$" + fdeals_nums[i]).toUpperCase()), item.replace("$d", "$" + fdeals_nums[i]).length);
                                var text1 = head.text().replace(text_to_rep, "<span class='discount'>" + text_to_rep.toUpperCase() + "</span>");
                                head.html(text1);
                                text = text1.toUpperCase();
                            }
                        }
                    }
                });
            });
        }
</script>--><!-- /hook content: themify_body_end -->		<!-- wp_footer -->
		

<!-- Baidu Code -->
<!--
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
}) ();
</script>
-->

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59803664-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10288047; 
var sc_invisible=1; 
var sc_security="15b37a75"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("");
</script>
<div class="statcounter"><a title="free hit
counters" href="http://statcounter.com/free-hit-counter/" target="_blank"><img class="statcounter" src="https://c.statcounter.com/10288047/0/15b37a75/1/" alt="free hit counters"></a></div>
<!-- End of StatCounter Code for Default Guide -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=858028800909822";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.savvytheme.com\/wp-content\/themes\/themify-ultra\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.savvytheme.com\/wp-content\/themes\/themify-ultra\/themify\/themify-builder","framework_url":"https:\/\/www.savvytheme.com\/wp-content\/themes\/themify-ultra\/themify","version":"2.6.3","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider"},"lightboxContext":"body","isTouch":"false"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"-5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/themify-builder/js/themify.builder.module.plugins.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/js/lightbox.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"2.6.3","url":"https:\/\/www.savvytheme.com\/wp-content\/themes\/themify-ultra\/themify","TB":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/js/main.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.savvytheme.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=false&#038;libraries=places&#038;language=en&#038;ver=3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.savvytheme.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.savvytheme.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.savvytheme.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/js/themify.mega-menu.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":70,"margin_bottom":560,"stop_id":"","screen_max_width":760,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["enhancedtextwidget-32"]},{"sidebar":"cs-3","margin_top":70,"margin_bottom":560,"stop_id":"","screen_max_width":760,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["enhancedtextwidget-70"]},{"sidebar":"sidebar-main","margin_top":70,"margin_bottom":560,"stop_id":"","screen_max_width":760,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["enhancedtextwidget-67","enhancedtextwidget-64"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/js/jquery.nicescroll.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/themify/js/themify.sidemenu.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/js/jquery.isotope.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider"},"lightboxContext":"#pagewrap","isTouch":"false","fixedHeader":"","ajax_nonce":"30839beef4","ajax_url":"https:\/\/www.savvytheme.com\/wp-admin\/admin-ajax.php","smallScreen":"760","resizeRefresh":"250","parallaxHeader":"1","loadingImg":"https:\/\/www.savvytheme.com\/wp-content\/themes\/themify-ultra\/images\/loading.gif","maxPages":"0","autoInfinite":"auto","scrollToNewOnLoad":"scroll","resetFilterOnLoad":"reset"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/themes/themify-ultra/js/themify.script.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.savvytheme.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script>
<![endif]-->
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            <div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essb_icon_facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/savvytheme" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essb_icon_twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/savvytheme" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @savvytheme</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><style type="text/css">.essb_displayed_sidebar_right, .essb_displayed_sidebar { top: 20% !important;}.essb_displayed_sidebar_right, .essb_displayed_sidebar { display: none; -webkit-transition: all 0.5s; -moz-transition: all 0.5s;-ms-transition: all 0.5s;-o-transition: all 0.5s;transition: all 0.5s;}.essb_displayed_sidebar { left: 5px !important; } .essb_displayed_sidebar_right { right: 5!important;}.essb_topbar { margin-top: -200px; }</style><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://www.savvytheme.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://www.savvytheme.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.savvytheme.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.savvytheme.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
	</body>
</html>